04/07/2011

Cruise It, Run It, Cruise It back to home!

Passé un super week-end à Chimay, le bus a tourné nickel, je même pu m'aligner aux runs alors que ce n'était pas prévu, bravo à toute l'équipe du Bug In!

EBI#4

Je trie les photos et je vous prépare un petit report!

10:47 Écrit par viNce | Lien permanent | Commentaires (5) | | |  Facebook

Commentaires

Excellent weekend aussi.

4000t tout le temps, c'est pas trop élevé?

J'ose pas dépasser les 3.500 en continu, avec une boite longue.

Écrit par : j-f | 04/07/2011

Ca dépend du moulin le mien doit avoir le couple Max placé dans cette zone il se "sent" même mieux a 4000 qu'à 3500 par exemple.... Sur un moulin d'origine on est a la fin de la plage d'utilisation et il semble forcer a 4000 avec un moulin un peu plus pointu ca fonctionne vien et sans chauffer.

Écrit par : viNce | 04/07/2011

C'est un 1600, vz14, culasse L|G 95cv, 8.7 de compression.
J'ai des doutes sur la qualité de mon allumeur. Un vieux 009 germany.Calé à 30°,j'avais mis 32 puis je suis revenu un peu en arrière avec la chaleur.
En rentrant de l'EBI hier, j'étais à 90° à 3.000tour.
Je t'ai croisé à l'EBI, mais pas osé t'accoster ;-)

Écrit par : j-f | 04/07/2011

"Je t'ai croisé à l'EBI, mais pas osé t'accoster ;-)"

Et tu croyais que j'allais te manger? :-P

Écrit par : viNce | 05/07/2011

Lol non,
Mais c'est toujours un peu zarb de se pointer vers un gars qu'on connait pas ou juste par un blog ;-)

Écrit par : J-F | 05/07/2011

Les commentaires sont fermés.