02/03/2010

Enfin!

Ca trainait depuis cet été et mon retour du sud de la France! Il est temps de m'occuper de cette histoire de radiateur d'huile... Loukit est pret, avec en prime une turbine 2S Konceptisée...

019 [800x600]

C'est donc reparti pour une dépose...

011 [800x600]

015 [800x600]

Une fois le merdier par terre, déshabillage,

016 [800x600]

Les prévisions étaient donc bonnes...

017 [800x600]

Le radiateur et son pied, parlons-en!

Le pied est fourni avec des joints silicone (blancs) plus épais que ceux qui m'ont été fournis avec le radiateur (brique) ...

004 [800x600]

Une fois positionnés sur le support y'a pas photo! Me demande bien si les rouges seront étanches parce qu'a la pose du radiateur sur le support, ils viennent tout juste en contact, sans se comprimer. Me demande bien comment ça se passe avec 4+ Bar de pression...

009 [800x600]

Pose des goujons, bien entendus trop courts si posés en fond de filet...

001 [800x600]

A la pose du radiateur, il plaque de travers sur le support au serrage... Le voilà posé droit sur le support.

003 [800x600]

Du coup, j'intercalle une rondelle entre le support et le Rad pour m'assurer un bon serrage bien parallèle...

006 [800x600]

Sans oublier la tôle déflecteur d'origine....

008 [800x600]

Y'a "pluka" , c'est ce que je croyais...

14:19 Écrit par viNce | Lien permanent | Commentaires (5) | Général | |  Facebook

Commentaires

"Croyais..." Ya autre chose? pastille aac? bloc fendu?

Thomas

Écrit par : ET 59 | 02/03/2010

J'ai toujours pensé que les joints rouges étaient un peu limite... Tu les as trouvés où les joints silicone?

Écrit par : oldschool21 | 03/03/2010

p'tain deconne pas ,on va se faire peter une veine avec un suspense pareil ,lache le morceau bordel! ;-D

Écrit par : Eddy | 03/03/2010

JOINTS ROUGE DES POCHETTES ELRINGS NO SOUCIE PARFAIT
JE RESTE PAR CONTRE SURPRIS DE L4UTILISATION DES JOINTS SILICONES BLANC ...

Écrit par : sly | 03/03/2010

Joints Blancs... Tout simplement parce que quand j'ai posé le radiateur sur son support, et le support sur le bloc, il restait simplement un filet de lumière entre les deux plans de joints, j'ai supposé que les joints n'auraient pas été suffisamment écrasés entre les deux éléments avec une étanchéité plutôt foireuse... Peut être des usinages trop profonds dans le support repro du radiateur... Depuis que le bus reroule, ça ne fuit pas, sans doute que les joints blancs sont de qualité suffisante pour assurer leur rôle. C'est mon expérience de ces joints, après chacun fait comme bon lui semble.

Écrit par : viNce | 03/03/2010

Les commentaires sont fermés.